typo
authorTony Cook <tony@develop=help.com>
Wed, 11 Aug 2010 09:08:16 +0000 (09:08 +0000)
committerTony Cook <tony@develop=help.com>
Wed, 11 Aug 2010 09:08:16 +0000 (09:08 +0000)
README

diff --git a/README b/README
index b07e605..96f406f 100644 (file)
--- a/README
+++ b/README
@@ -256,7 +256,7 @@ at least version 4.1.4.  If you have a recent Linux distribution you
 should be safe with whatever giflib it provides, but if you're
 building from source, please try to use the latest version.
 
-With the expiration of the LZQ patent there's no reason to use
+With the expiration of the LZW patent there's no reason to use
 libungif.
 
 libgif 4.1.4 has no problems known to me at this point.