eliminate use vars
[imager.git] / t / t1000lib / Imager / File / BAD.pm
1 package Imager::File::BAD;
2 use 5.006;
3 use strict;
4
5 our $VERSION = "1.000";
6
7 die "This module fails to load\n";
8
9 1;