Test::More is now a pre-requisite for Imager, so remove it from the
[imager.git] / DynTest /
drwxr-xr-x   ..
-rw-r--r-- 633 DynTest.pm
-rw-r--r-- 476 DynTest.xs
-rw-r--r-- 400 Makefile.PL
-rw-r--r-- 1030 linstretch.c
drwxr-xr-x - t