bump the version requirement to something EU::MM will check
[imager.git] / TIFF / TIFF.xs
2010-08-25 Tony Cookmove TIFF into its own module