bump the version requirement to something EU::MM will check
[imager.git] / TIFF / .gitignore
2011-01-10 Tony Cookignore build and test products