adjust the IEEEFP check for older versions of perl
[imager.git] / TIFF / .gitignore
2011-01-10 Tony Cookignore build and test products