libt1 support is deprecated
[imager.git] / Mandelbrot / .gitignore
1 Mandelbrot.c