handle a slightly different warning from libtiff 4.x
[imager.git] / TIFF / .gitignore
1 TIFF.c