need Pod::Coverage 0.18 for it to recognize fully qualified names