we now require Imager 0.88 osxlion
authorTony Cook <tony@develop-help.com>
Thu, 8 Mar 2012 09:14:11 +0000 (20:14 +1100)
committerTony Cook <tony@develop-help.com>
Thu, 8 Mar 2012 10:06:48 +0000 (21:06 +1100)
commite5b9e4b808ea30e7f423d34a270fcfab22bed963
tree9fa7b29dd785137c21f8e85b0cc2bdbf97093f74
parent759271f86408232c833611a6cc60e455121bde33
we now require Imager 0.88
Makefile.PL