need Pod::Coverage 0.18 for it to recognize fully qualified names
[imager-screenshot.git] / Changes
1 0.001 1 Jan 2007
2         - Initial release with X11 and Win32 support