remove code for older (ancient) versions of Imager
[imager-graph.git] / lib / Imager /
drwxr-xr-x   ..
drwxr-xr-x - Graph