remove code for older (ancient) versions of Imager
[imager-graph.git] / lib /
drwxr-xr-x   ..
drwxr-xr-x - Imager