we require perl 5.6.
authorTony Cook <tony@develop-help.com>
Sat, 20 Jul 2013 05:59:28 +0000 (15:59 +1000)
committerTony Cook <tony@develop-help.com>
Sat, 20 Jul 2013 05:59:28 +0000 (15:59 +1000)
commitf2261c2a29e07175105eb26072ae35c9afe13dde
tree88c925a461864dd7d839a346bf4f85515c62c7ae
parent172d0769274f10fe6549faa9a026226337f6a70f
we require perl 5.6.
Makefile.PL