patches from Patrick Michaud
[imager-graph.git] / t / t91pod.t
1 #!perl -w
2 use strict;
3 use Test::More;
4 use ExtUtils::Manifest qw(maniread);
5 eval "use Test::Pod 1.00;";
6 plan skip_all => "Test::Pod 1.00 required for testing POD" if $@;
7 all_pod_files_ok();