update test images to match the change in default style
[imager-graph.git] / t / t93podcover.t
1 #!perl -w
2 use strict;
3 use Test::More;
4 eval "use Test::Pod::Coverage 1.08;";
5 # 1.08 required for coverage_class support
6 plan skip_all => "Test::Pod::Coverage 1.08 required for POD coverage" if $@;
7
8 all_pod_coverage_ok();