use multi_param() if available to avoid the new warning
[bse.git] / t / 020-templater /
drwxr-xr-x   ..
-rw-r--r-- 79 000-load.t
-rw-r--r-- 13006 010-token.t
-rw-r--r-- 15666 020-parse.t
-rw-r--r-- 4555 030-expr.t
-rw-r--r-- 25081 040-original.t
-rw-r--r-- 2552 050-error.t
-rw-r--r-- 1387 080-parms.t