use multi_param() if available to avoid the new warning
[bse.git] / install.perl
2001-11-02 Tony CookInitial revision