avoid an internal error in .wrap if the arguments can't be evalled
[bse.git] / site / cgi-bin / modules / BSE / TB / ArticleFileMetas.pm
1 package BSE::TB::ArticleFileMetas;
2 use strict;
3 use base 'Squirrel::Table';
4 use BSE::TB::ArticleFileMeta;
5
6 our $VERSION = "1.000";
7
8 sub rowClass { "BSE::TB::ArticleFileMeta" }
9
10 1;