version checking UI
[bse.git] / site / cgi-bin / modules / BSE / Util / Prereq.pm
1 package BSE::Util::Prereq;
2 use strict;
3
4 our $VERSION = "1.000";
5
6 # pre-requisites for various modules
7
8 our %prereqs =
9   (
10    "BSE::Cache::Memcached" => [ "Cache::Memcached::Fast" ],
11   );